Tο blog μου

WHMCS has released security patches for v5.3.5 and 5.2.16

Hello All,

WHMCS has released security patches for v5.3.5 and 5.2.16 to fix undisclosed security issues. Further information can be found at http://blog.whmcs.com/?t=87326

Please note, all prior versions of 5.2 are EOL and are no longer receiving security updates. ALL WHMCS users should immediately upgrade to v5.3.6 or 5.2.17.

Patch files and full version packages can be found in our Downloads area.